Se sale la primera.

Comenta tus dudas o expón tus experiencias sobre motor, cambio embrague, transmisión, carburador, etc
1966
Mensajes: 21
Registrado: Sab, 03 Oct 2020, 18:05

Se sale la primera.

Mensaje por 1966 »

Hola buenas tardes.
Tengo una 400 E y se me sale la primera siempre, antes de desmontar el cambio quisiera saber si es un problema ya conocido y que solución tendría.
Gracias.

mario
Mensajes: 601
Registrado: Lun, 13 Dic 2010, 22:37

Re: Se sale la primera.

Mensaje por mario »

Hola.
El cambio es una piedra y muy sencillo.
Imagino que metes la marcha con decisión y si aún así se sale, pues posiblemente necesites ajustar el cambio con las arandelas, seguro que es eso, el selector es difícil cargarselo.
Un saludo

1966
Mensajes: 21
Registrado: Sab, 03 Oct 2020, 18:05

Re: Se sale la primera.

Mensaje por 1966 »

El recorrido de la palanca el muy largo pero la primera entra bien, pero en cuanto quiero soltar el embrague se sale, tengo que tener el pie encima de la palanca.

mario
Mensajes: 601
Registrado: Lun, 13 Dic 2010, 22:37

Re: Se sale la primera.

Mensaje por mario »

También podría ser el muelle del trinquete que mueve el selector, de cualquier manera te toca abrir el cambio. Es muy sencillo, quita el aceite y abre la tapa del lado derecho, y con cuidado saca todo, no pegues tirones y así veras cómo va montado. Sí la lías, mirando el manual de despiece que está en la web, lo vuelves a montar sin problemas.
PD, no montes la misma junta, compra una, el club las tiene.
Un saludo

adrian cc
Mensajes: 2392
Registrado: Lun, 13 Dic 2010, 13:48
Ubicación: Cáceres- En el lejano Oeste-

Re: Se sale la primera.

Mensaje por adrian cc »

Buenas , en mi 400 T, tambien salta la primera , sobre todo si he dejado muy tensa la cadena secundaria , será fruto del desgaste de todo el conjunto , la edad y los kilometros es lo que tiene , esta Sanglas mia , era de la Guardia Civil , luego tiene un kilometraje importante ...Nunca me ha preocupado en esceso , se vuelve a meter la marcha , y se controla la tension de la cadena como remedio , facil , ni muy tensa ni muy olgada ...

Un saludo.

1966
Mensajes: 21
Registrado: Sab, 03 Oct 2020, 18:05

Re: Se sale la primera.

Mensaje por 1966 »

He abierto el cambio así como diez o doce veces y no soy capaz de dar con la tecla.
Parece como si faltase recorrido y no entra del todo.
He regulado el selector de todas las formas posibles y nada. El selector tiene la pinta de ser nuevo. Son todos los selectores de las 400 iguales?.
Está moto no era de la guardia civil, siempre ha sido de un particular y no tiene muchos km, ni desgastes.
Alguien me puede mandar un desmontaje del cambio?. Ya estoy desesperado. Yo cuando la compré ya tenía el falló de la primera.

1966
Mensajes: 21
Registrado: Sab, 03 Oct 2020, 18:05

Re: Se sale la primera.

Mensaje por 1966 »

Hay algún útil para regular el selector?

fermore
Mensajes: 27
Registrado: Jue, 07 Feb 2019, 14:09
Ubicación: Segovia y Madrid

Re: Se sale la primera.

Mensaje por fermore »

Hola a todos.
No sé si servirá de algo mi experiencia con el cambio. En la 350/4/2, cuyo cambio es como el de las 400, también tenía problemas desde hacía un par de años, y la cosa cada vez iba a peor, porque se me salían las marchas, sobre todo cuando pasaba sobre un bache algo grande. Enseguida sospeché del fiador, pensando en que se habría partido su muellecito.

Abrí el cambio el verano pasado, cuando ya Adrian me aclaró como desmontar el fiador... y pude ver que ese no era el problema porque el fiador estaba perfectamente. Y al sacar el selector, pude apreciar que estaba algo deformado, como unos 2 mm en la dirección de empuje del fiador. Tras 50 años de estar empujando el muelle a la bolita, ésta había deformado un poco (insisto en que sólo un par de mm) a las chapas soldadas al eje, pues en fábrica sólo las soldaron sobre la mitad del eje, no sobre toda su circunferencia, lo que permitió la deformación. Tenía forma de paralelogramo en vez de rectángulo. Una deformación mínima, apenas apreciable, pero suficiente para causar problemas.

Con el selector fuera, en la mano izquierda, y con el mazo de plástico en la derecha, tras unos buenos estacazos, volví a poner las chapas soldadas en posición totalmente vertical al eje, o sea, recuperando su posición original. Desde entonces, el cambio volvió a ser lo dócil y seguro que había sido siempre. Monté, como es preceptivo, una junta nueva, con silicona por ambas caras, y habré hecho desde entonces unos 4.000 km a entera satisfacción.

Salud,
fermore.

1966
Mensajes: 21
Registrado: Sab, 03 Oct 2020, 18:05

Re: Se sale la primera.

Mensaje por 1966 »

Muchas gracias a todos ya tengo solucionado el problema de la primera, era que el piñón de primera del eje primario tenía demasiada orgura y al soltar el embrague se cruza y escupe la velocidad. Se lo he cambiado por uno nuevo y solucionado.
Ahora bien, me ha tocado desmontar el cambio como una docena de veces.
Muchas gracias por todo.

mario
Mensajes: 601
Registrado: Lun, 13 Dic 2010, 22:37

Re: Se sale la primera.

Mensaje por mario »

Genial, tienes mucha paciencia y eso es bueno con estas motos, ahora a disfrutar

Responder