Consejos y opiniones respuesta de motor

Comenta tus dudas o expón tus experiencias sobre motor, cambio embrague, transmisión, carburador, etc
Responder
Alorcal
Mensajes: 29
Registrado: Mié, 22 Ago 2018, 16:50

Consejos y opiniones respuesta de motor

Mensaje por Alorcal »

Buenas! A ver si alguien me sabe decir algo al respecto... abrí el motor de la sanglas, cambié válvulas y ajusté cadena de distribución,monté, reglé válvulas,rehice carburadores y puse el encendido electrónico de otra sanglas que tenía para suprimir el módulo piraña y solo llevar el CDI.Pues bien,la moto arranca bien, la regulación de bajas es la estándar,pero tras probar todas combinaciones posibles de posición de la aguja( en todas me sale la bujía carbonizada),en la que mejor responde la moto es en la más alta y aún así cuando va a empezar a estirar se traba y como quisiera petardear. Me tiene un poco desesperado ya y no se si sera cosa del encendido.Que opináis? Gracias y disculpad el tocho!

adrian cc
Mensajes: 2393
Registrado: Lun, 13 Dic 2010, 13:48
Ubicación: Cáceres- En el lejano Oeste-

Re: Consejos y opiniones respuesta de motor

Mensaje por adrian cc »

Tienes que ver que nosotros mecanicos , lo que se dice mecanicos no somos . Aficionados a la mecanica , si pero , que nos ganemos la vida reparando motos , pues no . Tienes que tener un problema de dificil solución , que a lo mejor es una toneteria . Dicese , bobinas que no dan la chispa siempre igual , bujias de diferente grado a necesario , apertura de electrodos de esas bujias , deposito o filtro de gasolina sucio , gasolina en mal estado ( ojo con eso que las nuevas gasolinas más ecologicas ,se degradan facilmente ) ........... En fin una tonteria , muy tonta , pero muy porculera ..............................

Un saludo.

Siscu
Mensajes: 178
Registrado: Sab, 06 Ago 2011, 01:20

Re: Consejos y opiniones respuesta de motor

Mensaje por Siscu »

Mira el calado del encendido y bobina

Alorcal
Mensajes: 29
Registrado: Mié, 22 Ago 2018, 16:50

Re: Consejos y opiniones respuesta de motor

Mensaje por Alorcal »

Gracias! Adrián ya imagino que mecánicos profesionales no habra tantos pero eso no quita para que alguno de este foro sepa incluso más...de todas formas tarde o temprano daré con el fallo pero era por si alguien ya había pasado por algo similar.
Siscu,en esas ando y por lo que veo creo que no voy desencaminado👍👍

fermore
Mensajes: 27
Registrado: Jue, 07 Feb 2019, 14:09
Ubicación: Segovia y Madrid

Re: Consejos y opiniones respuesta de motor

Mensaje por fermore »

Hola a todos.
Si se ha desmontado y vuelto a montar todo, sin haber "retocado" nada del carburador, solo si acaso, la posición de la aguja...no encuentro explicación. Si funciona algo mejor con la aguja lo más abajo posible, o sea, la presilla en la muesca más alta, y sigue saliendo negra la bujía, entonces estamos ante una mezcla "aún" demasiado rica. Convendría saber el color del humo de escape...

Tal vez se haya variado algo el diámetro interno del surtidor (Venturi) por donde se desliza la aguja, cuya sección cónica, damos por supuesto, que no se habrá modificado en absoluto.

En cualquier caso, si sigue la "negrura", probar con aguja y surtidor nuevos, pues todo parece indicar que la mezcla de aire-gasolina va demasiado rica.

Por supuesto, la negrura también se podría deber a aceite que sube por un cilindro desajustado (Gastado, ovalado, segmentos mal). pero en este caso, el humo que sale por el escape debería ser blanquecino...al revés del producido por mezcla rica, que es oscuro.

Ya sé que estas cosas que digo son de Perogrullo, por lo que pido perdón a los puristas...pero pienso que tal vez haya quien necesite estos elementales consejos, aunque solo sea para confirmarse en sus suposiciones.

Un abrazo a todos, en especial al "fenómeno" Adrián.

Alorcal
Mensajes: 29
Registrado: Mié, 22 Ago 2018, 16:50

Re: Consejos y opiniones respuesta de motor

Mensaje por Alorcal »

Buenas fermore,a los carburadores lo que les hice fue limpiarlos con zotal y montarles un kit de reconstrucción, evidentemente de las mismas medidas, llegué a montar en una prueba la aguja vieja en su misma posición. Los segmentos están cambiados,de todas maneras me fijaré en el humo. Lo que me mosquea es que no me llegue a subir bien de vueltas y no se si puede ser por el encendido que le puse otro que tenia de otra sanglas. Cuando de con el error lo pondré,por si a alguien le pasa igual. Muchas gracias por los consejos👍👍

fermore
Mensajes: 27
Registrado: Jue, 07 Feb 2019, 14:09
Ubicación: Segovia y Madrid

Re: Consejos y opiniones respuesta de motor

Mensaje por fermore »

Hola Alorcal.
Siguiendo con consejos o preguntas de Perogrullo, que a veces son las que logran sacarnos de un atolladero, te recuerdo que otra causa que enriquece involuntariamente mucho la mezcla, puede ser el haber intervenido en el filtro del aire: si se ha disminuido su tamaño, o cambiado la "tela" original por otra más tupida, el aire entrará con cierta dificultad que antes no tenía, y la consecuencia es que habrá menos aire disponible en la mezcla, con lo que esta podría enriquecerse. Esto lo pude comprobar en una ocasión en que puse fieltro en vez de estropajo metálico, pues yo, al contrario que los "lumbreras", estoy "doctorado" en meteduras de pata.

Pues sí, agradeceremos que cuando por fin localices el error, nos lo cuentes: la vida, entre otras cosas, es un contínuo aprendizaje.
Saludos,

fer

adrian cc
Mensajes: 2393
Registrado: Lun, 13 Dic 2010, 13:48
Ubicación: Cáceres- En el lejano Oeste-

Re: Consejos y opiniones respuesta de motor

Mensaje por adrian cc »

fermore escribió:
Jue, 20 Ene 2022, 21:51


Un abrazo a todos, en especial al "fenómeno" Adrián.
Da gusto " leeerte " Fermore
uno de nuestros veteranos sabios .

Alorcal , mira también el filtro del aire , prueba rodar sin ninguno , y luego miras las bujías , si salen bien ya sabes donde está el fallo. Con los años estas motos han dejado de montar el original de papel , que he visto yo en algunas Sanglas , con pocos kilómetros . En la 400 e que yo ayudo a mantener en marcha , una vez me pasé con un filtro de tipo casero hecho por mi , a base de , espuma de filtro de aire acondicionado , y la moto arranca bien , pero por recorte , mucho en el aire de entrada , la moto fallaba mucho y de 80 km/h no pasaba .

Es jugar con todos esos , condicionantes , agujas correctas , chicles limpios , toma de aire parasita descartada ,filtro que deja de pasar el aire necesario para esos carburadores etc etc .

Rompecabezas ..................... pero con solución a base de paciencia...

Un saludo.

Responder